Komme nichts in Backend?

  • Jetzt anmelden. Es dauert nur 2 Minuten und ist kostenlos!

Manta4

Neues Mitglied
8 Juni 2017
3
0
1
31
Hallo zusammen,

ich habe ein Problem mit meiner Seite. Ich logge mich als Admin ein, komme in die Maske vom Backend, aber nicht in die Seiten und Beiträge. Dort lädt und lädt es. Das ist beim PC oder Laptop identisch.
 
Zuletzt von einem Moderator bearbeitet:

threadi

Moderator
Team
Moderator
20 Oktober 2006
15.306
289
83
Leipzig
www.comedy-news.de
Und wobei soll man dir hier genau helfen? Du hast nicht mal geschrieben, dass es eine Wordpress-basierte Webseite ist. Wenn dort irgendwas schief läuft schau in die Logfiles am Server - dort sollte erkennbar sein, wenn Fehler auftreten. Rein vom Durchlesen deines Beitrags hier und Aufruf deiner Seite kann man dir nicht helfen.
 

Manta4

Neues Mitglied
8 Juni 2017
3
0
1
31
Hi, ich würde gerne Wissen, woran das liegt. Denn logge ich mich per Tablet ein...bin ich drin und kann arbeiten...jedoch nicht mit einem PC. Ich werden den Hinweis mit den Logfiles mal berücksichtigen. Danke.
 

threadi

Moderator
Team
Moderator
20 Oktober 2006
15.306
289
83
Leipzig
www.comedy-news.de
Wenn es auf einem Gerät geht und dem anderen nicht wären Cookies oder IP-Adressen die Ursache. Evtl. ist die IP deines PCs aus Sicherheitsgründen geblockt wurden (z.B. weil du das Passwort mal zu oft eingegeben hast). Das würde durch ein von dir genutztes Sicherheitsplugin verursacht werden, welches Du entsprechend konfigurieren müsstest. Wenn es Cookies sind hilft es evtl. einfach mal diese im Browser zu löschen.
 
Werbung:

Latest posts